Typo in boson-music

Bug #1094541 reported by gisele perreault on 2012-12-29
18
This bug affects 4 people
Affects Status Importance Assigned to Milestone
Package Descriptions for Ubuntu
Low
Unassigned
Debian
Fix Released
Unknown

Bug Description

https://translations.launchpad.net/ddtp-ubuntu/quantal/+pots/ddtp-ubuntu-universe/fr/2606/+translate
"This package provides optional the music files."
should be "this package provides the optional music files"

tags: added: debian
description: updated
summary: - Typos in strings 2606-7593-31597-52084-53538-53569-53607-54095
+ Typos in strings 2606-7593-31597-52084-53538

This package has been removed from debian (see upstream bug watch) and ubuntu since oneiric, so launchpad translations is outdated here.

description: updated
summary: - Typos in strings 2606-7593-31597-52084-53538
+ Typo in boson-music
Changed in ddtp-ubuntu:
importance: Undecided → Low
status: New → Confirmed
Changed in debian:
status: Unknown → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers

Remote bug watches

Bug watches keep track of this bug in other bug trackers.