Comment 4 for bug 80609

chantra (chantra) wrote :

   -> Trying libaprutil1-dev
       -> Cannot install libaprutil1-dev; apt errors follow:
Reading package lists...
Building dependency tree...
E: Couldn't find package libaprutil1-dev
lsb-release is already the newest version.
W: Unable to locate package libaprutil1-dev
E: Could not satisfy build-dependency.

Seems like it is only a few dependencies away ;)