Comment 1 for bug 1257500

Sean Davis (bluesabre) wrote :

This was because the upstream pexpect did not support python3. It looks like it was finally rolled in last month (python-pexpect), so I'll update the package soon (when debian/ubuntu get the updated package).