Comment 7 for bug 1508363

Joey Chan (qqworini) wrote :

How about "Ubuntu.Content 1.1" ? also change to 1.3 ?