Узлы для связывания двух тросов

3. УЗЛЫ ДЛЯ СВЯЗЫВАНИЯ ДВУХ ТРОСОВ

Дубовый узел (рис. 20). Моряки применяют его лишь в исключительных случаях, когда возникает необходимость очень быстро связать два троса. Хотя соединение растительных тросов дубовым узлом вполне надежно, оно имеет серьезный недостаток: сильно затянутый узел очень трудно потом развязать, особенно если он намок. Кроме того, завязанный таким узлом трос имеет меньшую прочность и при работе создает опасность за что-нибудь зацепиться при своем движении. Единственные его положительные качества - это скорость, с которой его можно завязать, и надежность.

Чтобы соединить два троса, их концы нужно сложить вдоль вместе и, отступя 15-20 сантиметров от краев, завязать простым узлом оба конца как одно целое.

Не пытайтесь связывать этим узлом синтетические тросы и леску: на них он ползет.

Рис. 20. Дубовый узел

Фламандский узел (рис. 21). Это один из древнейших морских узлов, который применяли на кораблях для соединения двух тросов как тонких, так и толстых. Фактически это та же восьмерка, завязанная двумя концами. Существует два способа вязки этого узла. Первый показан на схеме.

Сначала на конце одного из связываемых вместе тросов сделайте восьмерку (см. рис. 3). Навстречу выходу из нее ходового конца введите ходовой конец второго троса и повторите фигуру “8”, завязанную на первом тросе. После этого, ухватившись за каждые два конца, слева и справа, равномерно начинайте затягивать узел, стараясь сохранить его форму. Для окончательной затяжки узла тяните за коренные концы тросов.

Чтобы соединить два троса фламандским узлом вторым способом, ходовые концы связываемых тросов положите параллельно навстречу один другому так, чтобы они примерно по длине одного метра касались друг друга. На этом месте двумя сложенными вместе тросами завяжите восьмерку. При этом вам придется обносить вокруг и продевать в петлю вместе с коротким ходовым концом одного из тросов и длинный коренной. Именно в этом и состоит неудобство второго способа вязки фламандского узла.

Соединение двух тросов фламандским узлом считается очень прочным. Этот узел, даже будучи сильно затянут, не портит трос, и его сравнительно легко развязать. Кроме того, он обладает превосходным качеством - не скользит и надежно держит на синтетической рыболовной леске.

Рис. 21. Фламандский узел

Водяной узел (рис. 22). Не менее прочным считается соединение двух тросов водяным узлом. Чтобы завязать его, положите связываемые тросы концами навстречу друг к другу так, чтобы их концы шли параллельно и касались один другого. Держа в одной руке ходовой и коренной концы двух разных тросов, начинайте вязать ими дубовый узел (см. рис. 20), но вместо одного обноса коренного конца сделайте два. Прежде чем окончательно затянуть узел, проверьте, чтобы одна пара концов выходила из петли сверху, а вторая - снизу, как это показано на схеме (см. рис. 22).

Водяной узел прост и надежен. На флоте он не нашел широкого применения, потому что при сильной тяге так затягивается, что развязать его очень трудно.

Рис. 22. Водяной узел

Бабий узел (рис. 23). Оговоримся заранее, что этот узел автор поместил в книге умышленно, в качестве примера для объяснения принципа других морских узлов.

Бабий узел... Сколько иронии и пренебрежения можно услышать со стороны моряков в адрес этого примитивного и, к сожалению, твердо внедрившегося в наш быт узла! Чего не должны делать моряки, так это завязывать бабий узел. Флотский человек, незадачливо завязавший этот узел даже на берегу, будет наверняка осмеян своими коллегами: мол, позор для флота! Но, увы, среди людей сухопутных этот узел - универсал. Подавляющее большинство людей, не знакомых с такелажным делом, или те, кто по своей профессии не имеет дела ни с веревками, ни с канатами, ни с нитками, применяют бабий узел во всех случаях, когда - им требуется что-нибудь привязать, связать или обвязать. Создается впечатление, что люди, усвоив этот узел в детстве, настолько сильно уверовали в его утилитарность, что не хотят и слышать о каких-то других сложных морских узлах. А, тем не менее, если говорить серьезно, то этот узел-предатель за всю историю человечества наделал много бед и даже унес немало человеческих жизней.

Рис. 23. Бабий узел.
а - схема вязки; б - превращение бабьего узла в простой штык

Бабий узел представляет собой два полуузла, завязанных последовательно один над другим в одну и ту же сторону. Если им связать две веревки и потянуть, то сразу же видно, что он начинает перемещаться по веревке, скользить вдоль нее. А если его завязать близко от одного из связываемых концов веревки, то при тяге он может соскользнуть и наверняка соскользнет, если связываемые веревки разной толщины. К сожалению, об этом далеко не все знают и продолжают им пользоваться.

В нашей стране свое название этот узел получил в связи с тем, что испокон веков женщины завязывали им концы головных платков (для этой цели он очень удобен). За рубежом его называют “бабушкиным”, “дурацким”, “телячьим”, “ложным”, “салаговым” узлом.

Но, как ни странно, бабий узел применяют в своей работе моряки и рыбаки некоторых стран. Помимо его отрицательных качеств (скользить и не поддаваться развязыванию), они уловили одно его положительное свойство - при определенных условиях мгновенно превращаться в простой штык (см. рис. 10) - в один из самых простых и надежных морских узлов для закрепления швартова судна на берегу за пал, кнехт или причальную тумбу. Но чтобы при швартовке завязать простой штык, нужно сойти с судна на берег и сделать это непосредственно у пала или подать на берег конец, чтобы это сделали стоящие на берегу. Но, оказывается, простой штык можно завязать за причальную тумбу, не сходя с судна на берег. И делается это с помощью презираемого моряками бабьего узла... Для этого на конце троса, который намерены подать на берег для крепления его простым штыком вокруг пала, делается петля, ходовой конец троса связывается с коренным концом бабьим узлом, который до конца не затягивают. С борта судна эту петлю набрасывают на пал. При рывке за коренную часть швартова бабий узел превращается в простой штык.

Автору этой книги не один раз доводилось видеть, как таким образом швартуются малые моторные боты и рыбацкие суда в портах Персидского залива, Японии и Карамандельского побережья Индии.

“Тещин” узел (рис. 24). Удивительно, но факт. Некоторые люди, связывая две веревки вместе, каким-то образом умудряются завязать так называемый “тещин” узел, в чем-то напоминающий бабий. Если у последнего ходовые концы выходят из узла с одной стороны, то у тещиного узла они выходят с разных сторон по диагонали.

“Тещин” узел столь же коварен, как и бабий (если не более). Применять его ни в коем случае не следует ни при каких обстоятельствах. Автор поместил его в книге с целью показать, как не надо завязывать узлы. Тем не менее, из этого опасного узла можно сделать прекрасный узел, носящий название “травяной” (см. рис. 31).

Рис. 24. "Тещин узел"

Прямой узел (рис. 25). Этот замечательный узел достоин того, чтобы о нем рассказать подробнее. Археологические находки свидетельствуют о том, что примерно за пять тысяч лет до нашей эры им пользовались египтяне. Древние греки и римляне называли его Nodus Hercules - геркулесовым или геракловым узлом, потому что мифический герой Геракл так завязывал на своей груди передние лапы шкуры убитого им льва- Римляне применяли прямой узел для сшивания ран и при лечении переломов костей. Он представляет собой два полуузла, последовательно завязанных один над другим в разные стороны. Это обычный, самый простой способ его вязки (рис. 25, а).

Моряки, которые этим узлом пользуются со времен глубокой древности для связывания тросов, применяют другой способ вязки (рис. 25, б). Ткачи, которые применяют прямой узел для связывания оборвавшихся нитей пряжи, завязывают его особым, удобным им способом (рис. 25, в).

Автор книги берет на себя смелость заявить, что в толковании характеристики прямого узла и в рекомендациях по его применению, опубликованных во всех без исключения отечественных изданиях, была допущена грубая ошибка. Ее не исправили до сих пор, забыли о ней и уверовали в то, что этот узел “надежно служит для связывания двух тросов примерно одинаковой толщины” и что “его очень трудно развязать, если он затянется”.

Вот что сообщают нам о прямом узле современные морские справочники и учебники, изданные в нашей стране за последние годы. “Прямой узел применяется для связывания двух тросов примерно одинаковой толщины. При сильном натяжении и намокании прямой узел затягивается и развязать его бывает очень трудно. Поэтому при связывании прямым узлом толстых тросов в узел необходимо вставить “клевант” (Справочник по морской практике. М.: Воениздат, 1969, с. 192). Почти то же самое говорится о прямом узле в атласе В. В. Григорьева и В. М. Грязнова “Судовые такелажные работы” (М.: Транепорт, 1975, с. 3): “Прямой узел применяют при связывании тросов примерно одинаковой толщины. При больших нагрузках на связанные тросы, а также при намокании тросов прямой узел сильно затягивает. Для предотвращения чрезмерного затягивания в петли узла вводят деревянный вкладыш”.

Мысль о том, чтобы прямым узлом брать рифы, сегодняшним морякам покажется абсурдной. Но именно им, прямым узлом, во времена парусного флота брали на судах с прямым вооружением рифы: двумя риф-сезнями привязывали верхнюю часть полотнища прямого паруса к риф-лееру. Рифовым же узлом (см. рис. 94) брали рифы на малых судах (ялах, баркасах и яхтах), подбирая часть паруса вдоль нижней шкаторины, и связывали ее с риф-штертами.

Несколько лет назад автор этих строк обратил внимание на тот факт, что почти во всех морских словарях и учебниках по морской практике, изданных в нашей стране в прошлом веке, узел, о котором идет речь, имел два названия — “прямой”, и, как это ни странно, он же “рифовый”. Для примера заглянем в “Объяснительный морской словарь”, составленный В. В. Бахтиным и изданный в С.-Петербурге в 1894 году (с. 265—266): “Прямой узел или рифовый (Reef Knot; Right Knot) вяжется из двух концов. Сперва вяжут простой узел, потом конец, вытянутый правой рукой, передается в левую, а другой конец, взятый сверх первого, продевается под оный и обтягивается. Из этого видно, что рифовый узел состоит из двух простых узлов, вязанных один над другим. Соответствующие концы обоих простых узлов должны быть по ту же сторону всего узла, тогда только он называется прямым; в противном случае выйдет косой узел”.

Советский адмирал К. С. Самойлов в своем двухтомном “Морском словаре” (М.—Л.: Военмориздат, 1939—1941, с. 465) также дает второе название этого узла: “Узел прямой (Reef Knot) — узел, которым связывают два конца для слабой тяги, так как при сильной тяге (если в середину узла не заложить клевант) он так затягивается, что его нельзя будет развязать и придется резать”.

Совершив экскурс в старые и современные энциклопедии, справочники, словари и учебники по морскому делу, изданные за рубежом, автор может констатировать следующее.

В английском языке прямой узел назывался и до сих пор называется “The Reef Knot” — рифовым узлом. Это название ввел в свой морской словарь английский адмирал Джон Смит в 1627 году. Термин “прямой узел” (The Square Knot) ввел в английский морской язык американский писатель Ричард Дана в 1841 году. Он известен тем, что, будучи по профессии юристом, нанялся простым матросом на торговое парусное судно, проплавал два года и после этого издал великолепную книгу “Два года матросом” и составил отличный английский толковый морской словарь. Помимо этих двух названий, прямой узел говорящие на английском языке моряки называют матросским, правильным, крепким и обычным. Но официальное и наиболее распространенное наименование узла, который мы называем прямым узлом, в английском языке все же “The Reef Knot” — рифовый узел. Скандинавские моряки его называют рифовым узлом: шведы — “Rabandsknop”, датчане и норвежцы — “Raabandsknob”.

Оказывается, что прямой узел во времена парусного флота применялся в первую очередь не “для связывания тросов примерно одинаковой толщины”, а для взятия рифов. Вот что говорится об этом в одном из лучших английских морских словарей по парусному делу — “Словаре морских терминов”, составленном А. Анетсдом в 1897 году, который с тех пор регулярно каждые 5—7 лет переиздается в Глазго: “Самым обычным узлом для связки является рифовый, или прямой, узел. Он применим во многих случаях, как, например, для привязывания верхней шкаторины паруса к гафелю, к рею и пр., но он получил свое название (рифовый) благодаря тому, что этим узлом всегда вязали риф-сезни”.

Точную и исчерпывающую формулировку прямому узлу дает Ренэ де Кершов в своем “Международном морском словаре” (Нью-Йорк, 1972): “Рифовый узел — это узел, состоящий из двух последовательно завязанных полуузлов, служащий для связывания тросов одинаковой толщины. Обычно применялся для взятия рифов парусов ввиду легкости, с которой его можно раздернуть”.

То, что мы подразумеваем под названием “рифовый узел” (см. рис. 94), во всех пособиях по морской практике на английском языке именуется не просто “The Reef Knol”, a “The Slipped Reef Knot” (скользящий рифовый узел) или “The Draw Knot” и “The Half Bow Knot”. Ренэ дс Кершов пишет об этом так: “Скользящий рифовый узел — узел, подобный обычному рифовому узлу, развязывается еще легче. Так же называется The Half Bow Knot”.

Как же развязывается прямой узел, который согласно единодушно принятой нашими специалистами характеристике втак затягивается, что его нельзя будет развязать и придется резать”? Прямой узел, даже намокший и сильно затянутый, развязывается очень просто, за 1-2 секунды. Завяжите прямой узел, как показано на верхней схеме рис. 25, г. Возьмите в левую руку концы А и Б, а в правую - концы В и Г. Сильно потяните их в разные стороны и как можно туже затяните узел. После этого возьмите в левую руку коренной конец А (чтобы он не выскальзывал из кисти руки, сделайте пару шлагов вокруг ладони). В правую руку возьмите ходовой конец Б (его также можно намотать на ладонь). Резко и сильно дерните концы в разные стороны. Не выпуская из левой руки конец А, правой зажмите в кулак оставшуюся часть узла, удерживая ее большим и указательным пальцами. Коренной конец А потяните в левую сторону — узел развязан. Весь секрет заключается в том, что при рывке концов А и Б в разные стороны прямой узел превращается в два полуштыка и полностью утрачивает все свои свойства. Он так же легко развяжется, если вы возьмете в правую руку коренной конец А и сильно потянете ходовой конец В влево. Только в этом случае конец А нужно потом тянуть вправо, а оставшуюся часть узла (полуштыки) - влево. Развязывая таким способом прямой узел, помните, что, если вы дернули ходовой конец вправо, за коренной тяните влево и наоборот.

При развязывании прямого узла не следует забывать, что, с какой силой он был затянут, с такой же силой надо и дергать за один из его ходовых концов. Даже намокший прямой узел, завязанный на самом толстом растительном тросе, который находился под сильной тягой (без вставленного клеванта), можно всегда развязать, взяв один из ходовых концов на шпиль или лебедку. Во всяком случае, резать трос не нужно.

Итак, читатель теперь, очевидно, согласен, что характеристика прямого узла, появившаяся по непонятной причине за последние семьдесят лет в нашей стране, ошибочна. Более того, крайне важно нашим авторам пособий по морской практике и такелажному делу пересмотреть толкование самой сущности прямого узла я рекомендации по его применению.

Видимо, только в нашей стране к этому узлу существует необоснованно почтительное отношение. Моряки других стран к нему относятся более трезво и даже с предубеждением. Например, ни в одном зарубежном пособии по узлам нет такой опасной рекомендации по прямому узлу, которая содержится в упомянутом нами “Справочнике по морской практике”: “Прямой узел применяется для связывания двух тросов примерно одинаковой толщины”.

В широко известной за рубежом “Книге узлов Ашлея” (Нью-Йорк, 1977) о прямом узле говорится следующее:

“Раньше этот узел имел на флоте конкретное назначение - им связывали риф-сезни парусов, когда брали рифы. Прежде моряки никогда не применяли его для связывания двух канатов, если последние были разной толщины или выделки. Им нельзя пользоваться для соединения двух тросов, которые будут подвержены сильной тяге. Этот узел ползет и опасен, когда намокнет- После завязывания узла каждый его ходовой конец нужно прихватывать линем к коренному концу”. В другом месте своей книги Ашлей пишет: “Этот узел, примененный для связывания двух тросов, унес больше человеческих жизней, нежели дюжина других узлов, вместе взятых”.

Не очень восторженно отзывался о прямом узле известный в свое время американский капитан дальнего плавания Феликс Ризенберг — автор одного из лучших учебников для моряков на английском языке: “Типовая морская практика для моряков торгового флота” (Нью-Йорк, 1922). Он писал: “Рифовый, или прямой, узел, как свидетельствует его название, применялся для вязки риф-сезней... Этот узел используется во многих случаях, хотя никогда не может быть достаточно надежным, если его ходовые концы не прихвачены. Он не должен быть применен для связывания тросов для тяги. Это хороший узел для упаковки вещей, свертков и пр.”.

К сожалению, многие составители различных руководств и пособий для такелажников, строителей, пожарных, скалолазов и горноспасателей до сих пор рекомендуют прямой узел для связывания двух тросов. Попробуйте связать два капроновых троса “примерно одинаковой толщины” прямым узлом и вы тут же убедитесь, что даже при не очень сильной тяге этот узел не держит, а при случайном рывке за один из его ходовых концов он наверняка приведет к трагедии.

И, наконец, заканчивая рассуждения о прямом узле, заметим, что здесь самое парадоксальное заключается в том, что древние римляне называли его “женским узлом”, потому что именно “геракловым узлом” молодые римлянки завязывали кушаки своих туник в первую брачную ночь. Молодой супруг должен был развязать этот узел. И, согласно поверью, если он делал это быстро, невесте не грозило бесплодие.

Рис. 25. Прямой узел
а — обычный способ вязки; б — морской способ вязки;
в — ткацкий способ вязки; г — морской способ развязывания

Воровской узел (рис. 26). С первого взгляда он почти не отличается от прямого узла (см. рис. 25) и кажется, что он ему сродни. Но если приглядеться, то становится ясным, что ходовые концы воровского узла выходят из него по диагонали. Воровской узел, как и бабий, и “тещин” узлы, показаны для наглядности, чтобы подчеркнуть их сходство и различие с прямым узлом. Пользоваться этими четырьмя узлами не рекомендуется, так как они ненадежны для связывания двух тросов.

Любопытно происхождение названия “воровской узел”. Оно появилось на английских военных кораблях в начале XVII века. Хищение королевской собственности и кражи личных вещей матросов на кораблях Британии считались обычным явлением. В те годы матросы военных кораблей хранили свои незамысловатые пожитки и пищу, в основном в виде галет, в небольших парусиновых мешках. Мешок, естественно, на замок не закроешь, его можно только завязать. Как правило, матросы завязывали свои личные мешки прямым узлом. Воры, в основном из числа новобранцев, еще не привыкших к голодному корабельному рациону, совершив кражу чужих галет, не могли правильно завязать узел, которым был завязан мешок. Они вязали нечто похожее — узел, который моряки стали называть воровским. Существует и вторая версия о происхождении этого названия: чтобы доказать акт хищения из мешка, владелец умышленно завязывал очень похожий на прямой узел, а вор, не обратив внимания на подвох, завязывал ограбленный мешок прямым узлом. Но как бы там ни было, происхождение узла, как и его название, связаны с флотом.

Рис. 26. Воровской узел

Хирургический узел (рис. 27). Как уже рассказывалось в начале этой книги, узлы издавна применялись для различных целей не только в морском деле, но и в медицине. Ими до сих пор пользуются хирурги для завязывания нитей лигатур при остановке кровотечения и для сшивания тканей и кожи. В наши дни медицина еще не отказалась от применения узлов, и врачи умело их используют. При полостных операциях хирургам приходится накладывать швы из кетгута (особого материала, получаемого из слизистого слоя кишок барана или овцы), который через 3-4 недели рассасывается. При завязывании кетгут скользит, и, делая на нем узлы, хирурги пользуются особыми зажимами.

При микрохирургических операциях медики пользуются чрезвычайно тонким шовным материалом - синтетической нитью в 10-200 раз тоньше человеческого волоса. Завязать такую нить можно только при помощи специальных зажимов под операционным микроскопом. Эти нити используют при сшивании стенок кровеносных сосудов, например при реплантации пальцев кисти, при сшивании отдельных нервных волокон. В основном применяют бабий, прямой, выбленочный, хирургический узлы и так называемый узел “констриктор”, о котором будет рассказано позже.

При завязывании хирургического узла сначала делают один за другим два полуузла двумя концами, которые после этого тянут в разные стороны. Затем сверху завязывают, но уже в другую сторону, еще один полуузел. В результате получается узел, очень схожий с прямым. Принцип узла состоит в том, что первые два полуузла не дают двум концам разойтись в разные стороны, пока вяжут сверху еще один полуузел.

Этим узлом удобно воспользоваться, когда есть необходимость стянуть и обвязать веревкой какой-нибудь упругий тюк или ношу и затянутую первую половину узла на веревке, не отпуская руками ее концов, приходится прижимать коленом.

Рис. 27. Хирургический узел

Академический узел (рис. 28). Он очень схож с хирургическим узлом, отличаясь лишь тем, что вместо одного второго полуузла он имеет их два. От своего, если можно сказать, прародителя — прямого узла он отличается тем, что ходовой конец троса обносят вокруг ходового конца другого троса дважды, после чего ходовые концы ведут навстречу друг другу и снова обносят их дважды. Иными словами, внизу два полуузла и вверху два полуузла, но завязанных в противоположную сторону. Это дает академическому узлу преимущество в том, что при большой нагрузке на трос он не так сильно затягивается, как прямой узел, и его легче развязать обычным способом.

Рис. 28. Академический узел

Плоский узел (рис. 29). Название “плоский узел” попало в наш морской язык из французского. Его ввел впервые в свой “Словарь морских терминов” известный французский кораблестроитель Даниэль Ласкальс в 1783 году. Но узел был, конечно, известен морякам всех стран задолго до этого. Как он раньше назывался, мы не знаем. Он издавна считался одним из самых надежных узлов для связывания тросов разной толщины. Им связывали даже якорные пеньковые канаты и швартовы.

Имея восемь переплетении, плоский узел никогда сильно не затягивается, не ползет и не портит трос, поскольку не имеет крутых перегибов, и нагрузка, приходящаяся на тросы, по узлу распределяется равномерно. После снятия нагрузки на трос этот узел легко развязать.

Принцип плоского узла заключается в его форме: он действительно плоский, и это дает возможность выбирать связанные им тросы на барабаны шпилей и брашпилсй, на всльпсах которых его форма не нарушает ровное наложение последующих шлагов.

В морской практике существует два варианта вязки этого узла: незатянутый узел с прихваткой его свободных ходовых концов к коренным или полуштыками на их концах (рис. 29. а) и без такой прихватки, когда узел затягивается (рис. 29. б). Завязанный первым способом плоский узел (в этом виде его называют “узлом Жозефины”) на двух тросах разной толщины почти не меняет своей формы даже при очень большой тяге и легко развязывается, когда нагрузка снята. Второй способ вязки применяется для связывания более тонких, нежели якорные канаты и швартовы, тросов, причем одинаковой или почти одинаковой толщины. При этом завязанный плоский узел рекомендуется сначала затянуть руками, чтобы при резкой тяге он не перекрутился. После этого, когда на связанный трос дана нагрузка, узел некоторое время ползет и перекручивается, но, остановившись, держит прочно. Он развязывается без приложения особых усилий сдвигом петель, охватывающих коренные концы.

Как уже говорилось, у плоского узла восемь переплетении тросов и, казалось бы, что завязать его можно по-разному - существует 28 = 256 различных вариантов его завязывания. Но практика показывает, что далеко не каждый узел из этого числа, завязанный по принципу плоского узла (попеременное пересечение встречных концов “под и над”), будет надежно держать. Девяносто процентов из них ненадежны, а некоторые даже опасны для связывания тросов, предназначенных для сильной тяги. От изменения последовательности пересечения связываемых тросов в плоском узле зависит его принцип, и достаточно чуть-чуть изменить эту последовательность, как узел получает другие — отрицательные качества.

Во многих учебниках и справочниках по морской практике, изданных в нашей стране и за рубежом, плоский узел изображается по-разному и в большинстве случаев неправильно. Это происходит как по небрежности авторов, так и по вине графиков, которые, перерисовывая с авторских эскизов в одном цвете схему узла, не всегда могут разобрать, проходит конец над или под другим концом. Здесь дана, одна из самых лучших форм плоского узла, проверенная и апробированная практикой. Другие допустимые варианты этого узла автором умышленно не приводятся, чтобы не распылять внимания читателя и не дать ему возможности перепутать схему этого узла с какой-либо другой. Перед тем как применять этот узел на практике для какого-либо ответственного дела, нужно сначала точно запомнить схему его и связывать тросы именно по ней без каких-либо, даже самых незначительных отклонений. Только в этом случае плоский узел сослужит вам верную службу и не подведет.

Этот морской узел незаменим для связывания двух тросов (даже стальных, на которые будет приложено значительное усилие, например, при вытаскивании трактором застрявшего в грязи на полколеса тяжелого грузовика).

Рис. 29. Плоский узел:
а - первый способ вязки: б - второй способ вязки

Кинжальный узел (рис. 30). В зарубежной практике такелажного дела этот узел считается одним из лучших узлов для связывания двух растительных тросов большого диаметра. Он не очень сложен по своей схеме и весьма компактен, когда затянут.

Его удобнее всего завязать, если сначала ходовой конец троса уложить в виде цифры “8” сверху коренного конца. После этого вытянутый ходовой конец второго троса продеть в петли, пропустив под среднее пересечение восьмерки, и вывести над вторым пересечением первого троса. Далее ходовой конец второго троса нужно пропустить под коренной конец первого троса и ввести его в петлю восьмерки, как указывает стрелка на схеме рис. 30. Когда узел затянут. два ходовых конца обоих тросов торчат в разные стороны. Кинжальный узел нетрудно развязать, если ослабить одну из крайних петель.

Рис. 30. Кинжальный узел

“Травяной” узел (рис. 31). Несмотря на свое название, этот элементарный узел вполне надежен и может выдерживать сильную нагрузку. Кроме этого, он легко развязывается при отсутствии тяги. Принцип узла — полуштыки чужими концами (рис. 31, и). Иногда нам приходится связывать два ремня или две ленты, ну, скажем, вожжи. Для этой цели “травяной” узел очень удобен (рис. 31, б). Его можно завязать, изменив немного “тещин” узел (см. рис, 24) или начав с полуштыков, как это показано на схеме (см. рис. 31, а). При затягивании “травяного” узла за коренные концы узел перекручивается и принимает другую форму. Когда он затянут окончательно - два ходовых конца смотрят в одну сторону.

Рис. 31. "Травяной" узел:
а - первый способ вязки; б - второй способ вязки

Пакетный узел (рис. 32). Его название говорит о том, что он удобен для завязывания пакетов и свертков. Он прост, оригинален и рассчитан на быструю вязку. Пакетный узел чем-то напоминает травяной. По своей прочности он не уступает последнему.

Рыбацкий узел (рис. 33). В России этот узел издавна имел три названия - лесовый, рыбацкий и английский. В Англии его называют английским, в Америке - речным или водницким узлом.

Он представляет собой комбинацию двух простых узлов, завязываемых ходовыми концами вокруг чужих коренных концов. Чтобы связать два троса рыбацким узлом, нужно положить их навстречу друг другу и одним концом сделать простой узел, а второй конец пропустить через его петлю и вокруг коренного конца другого троса и тоже завязать простой узел. Потом нужно сдвинуть обе петли навстречу друг другу, чтобы они сошлись вместе, и затянуть узел. Рыбацкий узел, несмотря на его простоту, безбоязненно можно применять для связывания двух тросов примерно одинаковой толщины. При сильной тяге он так крепко затягивается, что практически его уже не развязать. Он широко применяется рыболовами для связывания лески (не синтетической) и для крепления к леске поводков.

Рис. 32. Пакетный узел
Рис. 33. Рыбацкий узел

Змеиный узел (рис. 34). Этот узел считается одним из самых надежных узлов для связывания синтетических рыболовных снастей. Он имеет достаточно много переплетений, симметричен и сравнительно компактен, когда затянут. При определенном навыке им можно даже связывать струны рояля. Для этого место связки струны нужно тщательно обезжирить и покрыть шеллаком.

Змеиный узел можно с успехом применять для связывания двух тросов, изготовленных из любых материалов, в случае, когда требуется прочное, надежное соединение.

Ткацкий узел (рис. 35). В ткацком деле насчитывается примерно два десятка оригинальных узлов для связывания оборвавшейся нити пряжи и для подключения новых катушек. Главные требования, предъявляемые спецификой производства к каждому ткацкому узлу, — это быстрота, с которой можно его завязать, и компактность узла, обеспечивающая свободное прохождение нити через станок. Опытные ткачи поистине виртуозы по вязке своих хитроумных узлов! Они связывают оборвавшуюся нить буквально за секунду. Им приходится это делать, не останавливая станка. Почти все ткацкие узлы созданы в первую очередь для мгновенного связывания, чтобы в случае обрыва нити обеспечивалась бесперебойная работа ткацких станков.

Некоторые из ткацких узлов имеют большое сходство с морскими узлами, но отличны от последних способом завязывания. Несколько ткацких узлов уже давно были заимствованы моряками в своем первозданном виде и надежно им служат.

Ткацкий узел, изображенный на рис. 35, можно назвать “родным братом” шкотового узла. Отличие лишь в способе его завязывания и в том, что последний ввязывают в кренгельс или в огон паруса, в то время как ткацкий узел вяжется двумя тросами. Принцип ткацкого узла считается классическим. Поистине это воплощение надежности и простоты.

Рис. 34. Змеиный узел
Рис. 35. Ткацкий узел

Разносторонний узел (рис- 36). Этот узел сродни ткацкому по своему принципу. Разница лишь в том, что в завязанном узле ходовые концы смотрят в разные стороны - это очень важно при связывании нитей пряжи- Ни по простоте, ни по прочности он не уступает ткацкому узлу и так же быстро завязывается. Этот узел известен также тем, что на его основе можно завязать “король узлов” - беседочный узел (см. рис. 76).

Рис. 36. Paзностороннй узел

Польский узел (рис. 37). Его можно рекомендовать для связывания тонких тросов. Он находит широкое применение в ткацком деле и считается надежным узлом.

Рис. 37. Польский узел

Шкотовый узел (рис. 38). Свое название он получил от слова “шкота - снасть, которой управляют парусом, растягивая его за один нижний угол, если он косой, и одновременно за два, если он прямой и подвешен к рею. Шкоты носят названия того паруса, к которому они прикрепляются. Например, фока-шкот и грота-шкот - снасти, с помощью которых ставятся нижние паруса — фок и грот соответственно. Марса-шкоты служат для постановки марселей, кливер-шкоты вытягивают назад шкотовый угол кливера, а фока-стаксель-шкоты вытягивают назад шкотовый угол фор-стакселя и т. д. В парусном флоте этот узел применялся тогда, когда надо было ввязать снасть в огон паруса серединой, как, например, марса-лисель-шкот.

Шкотовый узел прост и очень легко развязывается, но вполне оправдывает свое назначение - надежно держит шкот в кренгельсе паруса. Сильно затягиваясь, он не портит троса.

Принцип этого узла заключается в том, что тонкий ходовой конец проходят под коренным и при тяге прижимается им в петле, образованной более толстым тросом. Применяя шкотовый узел, всегда следует помнить о том, что он надежно держит только тогда, когда на трос приложена тяга. Этот узел вяжут почти так же, как и прямой, но его ходовой конец пропускают не рядом с коренным, а под него.

Шкотовый узел лучше всего применять для крепления троса к готовой петле, кренгельсу или коушу. Применять шкотовый узел на синтетическом тросе не рекомендуется, так как он скользит и может выхлестнуться из петли. Для большей надежности шкотовый узел вяжут со шлагом. В этом случае он похож на брам-шкотовый узел; разница в том, что его шлаг делают выше петли на коренной части троса вокруг сплесня. Шкотовый узел является составным элементом некоторых видов плетеных рыболовных сетей.

Рис. 38. Шкотовый узел

Брам-шкотовый узел (рис. 39). Так же, как и шкотовый узел, свое название он получил от наименования снасти - брам-шкот, которой растягивают шкотовые углы нижней кромки прямого паруса при постановке брамселей. Если шкотовым узлом ввязывают одинарные шкоты нижних парусов, то брам-шкотовым узлом ввязывают брам-шкоты и бом-брам-шкоты, брам-фалы и бом-брам-фалы, а также брам-гитовы.

Брам-шкотовый узел надежнее шкотового, потому что не сразу развязывается, когда прекращается тяга на трос. От шкотового узла он отличается тем, что петлю (или кренгельс) обносят ходовым концом не один, а два раза и под коренной конец пропускают также дважды.

Во времена парусного флота брам-шкотовый узел находил широкое применение при работе со снастями. Он применялся тогда, когда нужно было какую-нибудь снасть взять концом в огон, например брам-шкоты и брам-гитовы. Обычно им ввязывались брам-гинцы в брам-фал и гинцы в топенант нижних реев.

Брам-шкотовый узел надежен также для связывания двух тросов разной толщины. Он хорошо держит на синтетических тросах равной толщины.

Рис. 39. Брам-шкотовый узел

Докерский узел (Рис. 40). В морской практике нередко возникает необходимость прикрепить к толстому канату намного более тонкий по сравнению с ним трос. Такая необходимость всегда есть во время швартовки судна к причалу, когда с палубы нужно подать один или сразу несколько швартовных концов. Существует несколько способов крепления бросательного конца к швартову, у которого нет огона, но наиболее распространенный из них — применение докерского узла.

Чтобы завязать этот узел, ходовой конец толстого троса, к которому вы намерены прикрепить тонкий трос, нужно сложить вдвое. В образовавшуюся петлю снизу ввести тонкий трос, сделать им один обнос вокруг коренной части толстого троса, пропустить под тонкий, потом над ходовым концом толстого троса и, пропустив под тремя тросами, ввести в петлю. Докерский узел достаточно надежен, чтобы бросательным концом вытянуть (или поднять на палубу с берега) тяжелый швартов, и быстро развязывается. Его лучше всего применять как временный узел.

Рис. 40. Докерский узел (справа внизу - другой вариант узла)

Скорняжный узел (рис. 41). Кажется странным, что этот замечательный узел, давно известный скорнякам, до сих пор остался незамеченным моряками. Его схема говорит сама за себя. Он сравнительно прост, имеет достаточно пересеченных концов и компактен (рис. 41, а). Кроме того, скорняжный узел обладает отличным свойством: рассчитанный для сильной тяги, он крепко затягивается, но и без особого труда развязывается. Этот узел с успехом можно применять для связывания синтетических тросов и рыболовных лесок. На рис. 41, б показан второй способ его вязки.

Рис. 41. Скорняжный узел:
а — первый способ вязки; б — второй способ вязки

Лиановый узел (рис. 42). Этот узел, хотя и не получил распространения на флоте, относится к числу оригинальных и надежных узлов для связывания тросов. Он уникален тем, что при очень простом переплетении каждого конца в отдельности крепко держит при очень сильной тяге и, более того, очень легко развязывается после снятия нагрузки на трос - достаточно сдвинуть любую из петель вдоль соответствующего коренного конца и узел тут же рассыпается. Он не скользит на синтетической леске и может с успехом применяться рыболовами.

Рис. 42. Лиановый узел

Охотничий узел (рис. 43). Изобретение английским врачом - пенсионером Эдвардом Хантером в 1979 году нового узла вызвало в морских кругах многих стран своего рода сенсацию. Британекие патентоведы, выдавая Хантсру патент на его изобретение, признали, что узел действительно новый. Более того, он отлично держит на всех тросах, включая самые тонкие синтетические лески.

По существу охотничий узел представляет собой удачное сплетение двух простых узлов, завязанных на концах тросов. Доктор Хантер не преследовал цель придумать новый узел, а завязал его совершенно случайно. Поскольку фамилия Хантер в переводе с английского означает "охотник", здесь этот узел назван охотничьим.

Рис. 43. Охотничий узел