Comment 15 for bug 528041

Martin Pool (mbp) wrote :

We need to make a 2.1.2, which should have this fixed, then ask for it to go into lucid-updates.