Comment 3 for bug 742833

Jelmer Vernooij (jelmer) wrote :

You need a newer version of Dulwich (trunk, as well).