Comment 122 for bug 974480

Paul Sladen (sladen) wrote :

Anton: I'm interested in understanding the situation a little better:

  1. Internal applications originally targeting eg. GNOME 2, and you're now needing to run these under Unity.
  2. Bought-in (external non-IBM) applications originally targeting eg. GNOME 2, and you're now needing to run these under Unity.
  3. Something else?