Awn

Comment 3 for bug 160845

Julien Lavergne (gilir) wrote :

To be perfect, we need also libglib2.0-dev (>=2.12) :) But the patch is good, thanks Mark :)