libconfig-tiny-perl not included with latest version of Audio Quake for linux.

Bug #200408 reported by tony seth on 2008-03-10
4
Affects Status Importance Assigned to Milestone
AudioQuake
Low
AGRIP Hackers

Bug Description

none

Fix only affects Linux users, and then only for the case where that module can't otherwise be easily obtained.

Changed in audioquake:
assignee: nobody → agrip-hackers
importance: Undecided → Low
status: New → Confirmed
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers