Pypi package is very old

Reported by Mathieu Leplatre on 2012-09-06
14
This bug affects 3 people
Affects Status Importance Assigned to Milestone
Appy
Undecided
Unassigned

Bug Description

In order to ease appy.pod deployment, having pypi package up-to-date would be a great help!

(congratulation for this tool, I use it massively :))

Changed in appy:
status: New → Fix Released
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers