Comment 1 for bug 793255

rock. on. Any new authors out there?

On Wed, Jun 15, 2011 at 9:07 PM, Steven Garcia
<email address hidden> wrote:
> ** Changed in: aikiframework
>     Assignee: (unassigned) => Steven Garcia (fosdevel)
>
> ** Changed in: aikiframework
>       Status: Confirmed => Fix Released
>
> --
> You received this bug notification because you are subscribed to the bug
> report.
> https://bugs.launchpad.net/bugs/793255
>
> Title:
>  build process should automatically include AUTHORS into the source
>
> To manage notifications about this bug go to:
> https://bugs.launchpad.net/aikiframework/+bug/793255/+subscriptions
>

--
Jon Phillips
http://rejon.org/ | http://fabricatorz.com/
chat/skype: kidproto | irc: rejon
+1.415.830.3884 (global) | +1-510-499-0894 (sf)
+86-187-1003-9974 (beijing)