Comment 5 for bug 760409

Just need to try and update all jquery to latest stable version.

Jon Phillips
bj. +86-187-1003-9974
sf. +1-415-830-3884
http://fabricatorz.com

On Mar 12, 2012 3:26 AM, "Jakub Jankiewicz" <email address hidden>
wrote:

Should I update jQuery itself too?

How is this plugin use in Aiki? I'm not familiar with it and I will not
know how to test if it work before I commit.

On Sun, 11 Mar 2012 14:30:48 -0000
rejon <email address hidden> wrote:

> Jakub, please do this asap to ai...
Jakub Jankiewicz
twitter: @jcubic
www: http://jcubic.pl

--
You received this bug notification because you are a member of Open Font
Library Developers, wh...