Comment 52 for bug 1512002

jorgwel (jorgwel-gmail) wrote :

Is it possible to install accountsservice=0.6.40 in Ubuntu 14.04? I'm having this bug in a machine which I am not authorized to upgrade to a more recent version.